Search found 3 matches

Go to advanced search

by Martin Funk
Tue Jan 26, 2016 2:40 am
Forum: Bug Reports
Topic: [SOLVED] Assemblies with "-" (dash) in their name can not be found by Simulator
Replies: 3
Views: 2210

Re: Assemblies with "-" (dash) in their name can not be found by Simulator [SOLVED]

Hello, I got a similar problem when there is a special sign (in my case the '#' [sharp] sign) within the path for the created index.html file and I try to open it in the browser preview. The local path cannot be resolved and I will get an error message inside the browser: "Webpage could not be ...
by Martin Funk
Tue Jan 26, 2016 12:32 am
Forum: Bug Reports
Topic: TextDecorations and FontWeight Property in TextBlock-Element not working
Replies: 0
Views: 9162

TextDecorations and FontWeight Property in TextBlock-Element not working

Hi, I have a problem when I try to set the TextDecoration or the FontWeight property in a TextBlock-Element. An exception with the following error message is thrown: " Unable to find a converter from "String" to "System.Nullable`1 " This occurs in the MainPage.xaml.g.cs file...
by Martin Funk
Mon Jan 25, 2016 7:45 am
Forum: General Discussion and Other
Topic: POLL [Please Vote]: Do you encounter any issues with XAML intellisense in the Beta 4?
Replies: 2
Views: 4874

Re: POLL [Please Vote]: Do you encounter any issues with XAML intellisense in the Beta 4?

Hello,

I'm having the same problem. Auto-Completion function is not working in my Visual Studio 2015.
Would be glad if anyone has some suggestions!

Thanks in advance!
M

Go to advanced search

 

 

cron